<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <title>Купить сетевое оборудование от поставщика – Romsat.ua</title>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://romsat.ua/",
            "logo": "https://romsat.ua/bitrix/templates/RomSat/img/other/logo_global_ua.png",
            "contactPoint": [{
                "@type": "ContactPoint",
                "telephone": "380442255454",
                "email": "info@romsat.ua",
                "contactType": "customer service"
            }]
        }
    </script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Сетевое оборудование, купить Сетевое оборудование, приобрести Сетевое оборудование, Сетевое оборудование в различных цветах, Сетевое оборудование от дистрибьютора" />
<meta name="description" content="Профессиональное сетевое оборудование ⏩ Официальный дистрибьютор ✅ Активное и пассивное сетевое оборудование по лучшей цене ✅ Оптовая поставка сетевого оборудования по всей Украине" />
<link href="/bitrix/js/main/core/css/core.css?16008620293963" type="text/css" rel="stylesheet" />

<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="//fonts.googleapis.com/css?family=Scada:400,700&subset=latin,cyrillic" type="text/css"  rel="stylesheet" />
<link href="/local/templates/romsat/components/topSecret/catalog-2019/products-2019/style.css?16008619801283" type="text/css"  rel="stylesheet" />
<link href="/local/templates/romsat/components/topSecret/catalog-2019/products-2019/bitrix/catalog.section.list/product_detail/style.css?16008619807305" type="text/css"  rel="stylesheet" />
<link href="/local/templates/romsat/components/topSecret/catalog-2019/products-2019/bitrix/catalog.section.list/product_pidcategory/style.css?16008619807305" type="text/css"  rel="stylesheet" />
<link href="/local/templates/romsat/css/bootstrap.min.css?1600861979109328" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/css/slick.css?16008619791776" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/css/style.css?1616430712143687" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/css/style_new.css?16056913192940" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/css/jquery.formstyler.css?160086197910470" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/fancybox/jquery.fancybox.css?16008619795585" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/css/nanoscroller.css?16008619791394" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/components/topSecret/catalog.section.list/adaptive_main_menu/style.css?16008619807305" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/components/bitrix/news.list/contacts_company_menu_adapt/style.css?1600861980108" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/components/bitrix/news.list/contacts_company_menu/style.css?1600861980108" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/components/bitrix/breadcrumb/breadcrumb/style.css?1600861980951" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/components/bitrix/search.title/view_search/style.css?16008619802108" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/components/bitrix/menu/bottom_menu/style.css?1600861980626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/styles.css?16069015377122" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/romsat/template_styles.css?160569189428504" type="text/css"  data-template-style="true"  rel="stylesheet" />







<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no;user-scalable=0;">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="shortcut icon" type="image/x-icon" href="/local/templates/romsat/img/favicon.ico"/>
<!--[if lt IE 9]><![endif]-->
<link rel="alternate" hreflang="x-default" href="https://romsat.ua/merezheve-obladnannya/"/>
<link rel="alternate" hreflang="uk" href="https://romsat.ua/merezheve-obladnannya/"/>
<link rel="alternate" hreflang="ru" href="https://romsat.ua/ru/merezheve-obladnannya/"/>




            <meta property="og:title" content="Купить сетевое оборудование от поставщика – Romsat.ua" />
    <meta property="og:site_name" content="Romsat" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://romsat.ua/ru/merezheve-obladnannya/" />

    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:site" content="https://romsat.ua/ru/merezheve-obladnannya/" />
    <meta property="twitter:title" content="Купить сетевое оборудование от поставщика – Romsat.ua" />

    <link rel="canonical" href="https://romsat.ua/ru/merezheve-obladnannya/" />

<!-- Google Tag Manager -->

<!-- End Google Tag Manager -->

<!-- mailchimp -->

<!-- mailchimp -->
<meta name="yandex-verification" content="9f1c24cdaa39327d" />

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ5TM2J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="panel"></div>
<div class="globalWrapper" id="pageWrapper">
    <header id="header">
        <div class="headerTop">
            <div class="container-fixed">
                <div class="row">
                    <div class="col-sm-3 col-xs-12">
                                                    <a href="/ru/" class="logoPlace">
                                <img src="/local/templates/romsat/img/other/logo_global_ru.png" class="hidden-xs"
                                     width="209" height="133" alt="Romsat">
                                <img src="/local/templates/romsat/img/other/logo_media_rus.png" class="visible-xs"
                                     width="322" height="143" alt="Romsat">
                            </a>
                                            </div>
                    <div class="col-md-3 col-sm-4 col-xs-3 hidden-xs">
                        <p class="phone">
	 (044)<span style="font-size: 24px;">&nbsp;</span>394-54-54
</p>
<p>
	 с 9:00 до 18:00, Пн.-Пт.&nbsp;
</p>                    </div>
                    <div class="col-xs-3 hidden-xs hidden-sm">
                        <p class="recall">
                            <a data-toggle="modal" style="cursor: pointer;" data-target="#modalCallback">
                                <img src="/local/templates/romsat/img/icons/header/icon-recall.png"
                                     width="29"
                                     height="38"
                                     alt="">
                                 перезвоните мне
                            </a>
                        </p>
                    </div>
                    <div class="col-md-2 col-sm-3 col-xs-2 hidden-xs">
                        <!-- btn-toolbar-main-menu -->
                        <div class="btn-toolbar btn-toolbar-main-menu">
                            <div class="btn-group">
                                <a href="/ru/" class="btn" title="home">
                                    <img src="/local/templates/romsat/img/home.png" width="15"
                                         height="14" alt="">
                                </a>
                            </div>
                            <div class="btn-group">
                                 <a data-toggle="modal" style="cursor: pointer;" class="btn" data-target="#modalFeedBack" title="mail">
                                    <img src="/local/templates/romsat/img/letter.png" width="16"
                                         height="11" alt="">
                                </a>
                            </div>
                            <div class="btn-group">
                                <a href="/ru/sitemap/" class="btn" title="sitemap">
                                    <img src="/local/templates/romsat/img/sitemap.png" width="14"
                                         height="15" alt="">
                                </a>
                            </div>
                        </div>
                        <!-- /btn-toolbar-main-menu -->
                    </div>
                    <div class="col-md-1 col-sm-2 col-xs-1 col-no-padding hidden-xs">
                        <!-- btn-toolbar-language -->

                        <div class="btn-toolbar btn-toolbar-language">
                          <div class="btn-group"><a  href="/merezheve-obladnannya/" >укр</a></div> <div class="btn-group"><a class="current" href="/ru/merezheve-obladnannya/" >рус</a></div>                  
                        </div>
                        <!-- /btn-toolbar-language -->
                        <div class="link-b2b" style="text-align:left; width: 150px;"><!--noindex--><a rel="nofollow" class="link-b2b" href="https://b2b.romsat.ua/" title="b2b.romsat.ua" target="_blank"><strong>Вход в В2В-портал</strong> <i class="fa fa-user fa-lg" aria-hidden="true"></i></a><!--/noindex--></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="headerBottom">
            <div class="container-fixed">
                <nav class="navbar navbar-default navbar-static-top" role="navigation">
                    <div class="navbar-header visible-xs">
                        <button type="button" class="navbar-toggle pull-left" data-toggle="collapse"
                                data-target="#header-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                        <button type="button" class="navbar-toggle pull-left">
                            <!-- <span class="glyphicon glyphicon-search"></span> -->
                            <img src="/local/templates/romsat/img/icons/header/icon-search.svg" width="18" height="18" alt="">
                        </button>
                        <!-- btn-toolbar-language -->
                        <div class="btn-toolbar btn-toolbar-language pull-right">
                          <div class="btn-group"><a  href="/merezheve-obladnannya/" >укр</a></div> <div class="btn-group"><a class="current" href="/ru/merezheve-obladnannya/" >рус</a></div>                          <div class="btn-group"><!--noindex--><a rel="nofollow" href="https://b2b.romsat.ua/" title="b2b.romsat.ua"> <strong>Вход в В2В-портал</strong> <i class="fa fa-user fa-lg" aria-hidden="true"></i></a><!--/noindex--></div>
                        </div>
                        <!-- /btn-toolbar-language -->
                    </div>
                    <div class="collapse navbar-collapse" id="header-collapse">
                        
    <ul class="nav navbar-nav">
        			            <li class="dropdown visible-xs ">
                <a href="/ru/products/" class="dropdownCompany" data-toggle="popover">
                    Продукция<b class="caret"></b>
<div class="production inner-menu"><ul>
<li id="bx_1508024594_1817"><a style="background-image:url('/upload/uf/665/merezheve_obladnannyia.png');" href="/ru/merezheve-obladnannya/">Сетевое оборудование</a></li><li id="bx_1508024594_1806"><a style="background-image:url('/upload/uf/61f/kabel_ta_aksesuari_.png');" href="/ru/kabel-ta-aksesuari/">Кабель и аксессуары</a></li><li id="bx_1508024594_1779"><a style="background-image:url('/upload/uf/27c/volokonno_optichni.png');" href="/ru/volokonno-optichni-linii-zvyazku/">Волоконно-оптические линии связи</a></li><li id="bx_1508024594_1771"><a style="background-image:url('/upload/uf/653/videosposterezhennya_.png');" href="/ru/videosposterezhennya/">Видеонаблюдение</a></li><li id="bx_1508024594_1747"><a style="background-image:url('/upload/uf/995/ozvuchuvannya_.png');" href="/ru/ozvuchuvannya/">Озвучивание</a></li><li id="bx_1508024594_1728"><a style="background-image:url('/upload/uf/1b9/okhoronni_ta_pozhezhny.png');" href="/ru/okhoronni-ta-pozhezhni-signalizatsii/">Охранные и пожарные сигнализации</a></li><li id="bx_1508024594_1719"><a style="background-image:url('/upload/uf/559/kontrol_dostupu_.png');" href="/ru/kontrol-dostupu/">Контроль доступа</a></li><li id="bx_1508024594_1692"><a style="background-image:url('/upload/uf/3d6/obladnannya_dlya_telebachenny.png');" href="/ru/obladnannya-dlya-telebachennya/">Оборудование для телевидения</a></li><li id="bx_1508024594_1999"><a style="background-image:url('/upload/uf/576/obladnannya_iot_.png');" href="/ru/obladnannya-iot/">Оборудование IoT</a></li><li id="bx_1508024594_1666"><a style="background-image:url('/upload/uf/ebf/infrastrukt-rishen.png');" href="/ru/infrastrukturni-rishennya/">Инфраструктурные решения</a></li><li id="bx_1508024594_1681"><a style="background-image:url('/upload/uf/eff/vimir.obladn..png');" href="/ru/vimiryuvalne-obladnannya/">Измерительное оборудование</a></li><li id="bx_1508024594_490"><a style="background-image:url('/upload/uf/7c4/spozhivcha_elektronik.png');" href="/ru/spozhivcha-elektronika/">Потребительская электроника</a></li><li id="bx_1508024594_1855"><a style="background-image:url('/upload/uf/56e/pobutova_tekhnika_.png');" href="/ru/pobutova-tekhnika/">Бытовая техника</a></li><li id="bx_1508024594_1997"><a style="background-image:url('/upload/uf/8eb/merchandayz_.png');" href="/ru/merchandayz/">Мерчандайз</a></li><li id="bx_1508024594_2116"><a style="background-image:url('/upload/uf/555/igrova_periferiya_.png');" href="/ru/igrova-periferiya/">Игровая периферия</a></li></ul>
<div style="clear: both;"></div></div>                </a>
            </li>

            <li class="hidden-xs hidden_xs
              lborder ">
                <a href="#" id="dropdown-popover-products"  data-toggle="popover">
                    Продукция <b class="caret"></b>                </a>
                
<div id = "dropdown-popover-production-html" class = "hide">
    
    <div class="row productionGroupPopover">
                

                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/665/merezheve_obladnannyia.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/merezheve-obladnannya/">Сетевое оборудование</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/ethernet/">ETHERNET</a></p>
                                                                           <p><a href="/ru/pon/">PON</a></p>
                                                                           <p><a href="/ru/wifi/">WiFi</a></p>
                                                                           <p><a href="/ru/optichni-moduli/">Оптические модули</a></p>
                                                                           <p><a href="/ru/optichni-moduli-cwdm-dwdm/">Оптические модули CWDM/DWDM</a></p>
                                </div>
               <!--  <p><a href="/merezheve-obladnannya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/61f/kabel_ta_aksesuari_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/kabel-ta-aksesuari/">Кабель и аксессуары</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/koaksialniy-kabel-ta-aksesuari/">Коаксиальный кабель и аксессуары</a></p>
                                                                           <p><a href="/ru/signalniy-kabel/">Сигнальный кабель</a></p>
                                                                           <p><a href="/ru/kabel-vita-para-ta-aksesuari/">Кабель Витая пара и аксессуары</a></p>
                                </div>
               <!--  <p><a href="/kabel-ta-aksesuari/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/27c/volokonno_optichni.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/volokonno-optichni-linii-zvyazku/">Волоконно-оптические линии связи</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/optichniy-kabel/">Оптический кабель</a></p>
                                                                           <p><a href="/ru/armatura-dlya-optichnogo-kabelyu/">Арматура для оптического кабеля</a></p>
                                                                           <p><a href="/ru/optichni-boksi-mufti-ta-krosi/">Оптические боксы, муфты и кроссы</a></p>
                                                                           <p><a href="/ru/optichni-podilniki/">Оптические делители</a></p>
                                                                           <p><a href="/ru/pachkordi-pigteyli-adapteri-atenyuatori/">Пачкорды, пигтейлы, адаптеры, аттенюаторы</a></p>
                                                                           <p><a href="/ru/instrumenti-ta-aksesuari/">Инструменты и аксессуары</a></p>
                                                                           <p><a href="/ru/zvaryuvalne-ta-vimiryuvalne-obladnannya/">Сварочное и измерительное оборудование</a></p>
                                                                           <p><a href="/ru/obladnannya-cwdm-dwdm/">Оборудование CWDM/DWDM</a></p>
                                </div>
               <!--  <p><a href="/volokonno-optichni-linii-zvyazku/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/653/videosposterezhennya_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/videosposterezhennya/">Видеонаблюдение</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/ip-videokameri/">IP Видеокамеры</a></p>
                                                                           <p><a href="/ru/videokameri-/">Видеокамеры</a></p>
                                                                           <p><a href="/ru/dvr-videoreestratori/">DVR Видеорегистраторы</a></p>
                                                                           <p><a href="/ru/nvr-videoreestratori/">NVR Видеорегистраторы</a></p>
                                                                           <p><a href="/ru/interkomi-domofoni/">Интеркомы/Домофоны</a></p>
                                                                           <p><a href="/ru/aksesuari-1/">Аксессуары</a></p>
                                </div>
               <!--  <p><a href="/videosposterezhennya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/995/ozvuchuvannya_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/ozvuchuvannya/">Озвучивание</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/audio-miksheri/">Аудио микшера</a></p>
                                                                           <p><a href="/ru/pidsilyuvachi/">Усилители</a></p>
                                                                           <p><a href="/ru/guchnomovtsi/">Громкоговорители</a></p>
                                                                           <p><a href="/ru/mikrofoni/">Микрофоны</a></p>
                                                                           <p><a href="/ru/megafoni/">Мегафоны</a></p>
                                                                           <p><a href="/ru/ip-audio-obladnannya/">IP аудио оборудование</a></p>
                                                                           <p><a href="/ru/ip-interkomi/">IP интеркомы</a></p>
                                                                           <p><a href="/ru/bezdrotovi-sistemi-vikliku/">Беспроводные системы вызова</a></p>
                                                                           <p><a href="/ru/drotovi-sistemi-vikliku/">Проводные системы вызова</a></p>
                                                                           <p><a href="/ru/aksesuari-12/">Аксессуары</a></p>
                                                                           <p><a href="/ru/konferents-sistemi/">Конференц системы</a></p>
                                                                           <p><a href="/ru/programne-zabezpechennya/">Программное обеспечение</a></p>
                                </div>
               <!--  <p><a href="/ozvuchuvannya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/1b9/okhoronni_ta_pozhezhny.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/okhoronni-ta-pozhezhni-signalizatsii/">Охранные и пожарные сигнализации</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/opovishchuvachi-/">Оповещатели</a></p>
                                                                           <p><a href="/ru/datchiki-spovishchuvachi/">Датчики/Извещатели</a></p>
                                                                           <p><a href="/ru/paneli/">Панели</a></p>
                                                                           <p><a href="/ru/aksesuari-3/">Аксессуары</a></p>
                                </div>
               <!--  <p><a href="/okhoronni-ta-pozhezhni-signalizatsii/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/559/kontrol_dostupu_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/kontrol-dostupu/">Контроль доступа</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/kontroleri/">Контроллеры</a></p>
                                                                           <p><a href="/ru/zchituvachi/">Считыватели</a></p>
                                </div>
               <!--  <p><a href="/kontrol-dostupu/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/3d6/obladnannya_dlya_telebachenny.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/obladnannya-dlya-telebachennya/">Оборудование для телевидения</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/suputnikovi-priymalni-sistemi/">Спутниковые приемные системы</a></p>
                                                                           <p><a href="/ru/obladnannya-kabelnogo-tb/">Оборудование кабельного ТВ</a></p>
                                                                           <p><a href="/ru/golovne-obladnannya/">Главное оборудования</a></p>
                                                                           <p><a href="/ru/peredavalne-obladnannya/">Передающее оборудование</a></p>
                                                                           <p><a href="/ru/aksesuari-ta-zapchastini/">Аксессуары и запчасти</a></p>
                                </div>
               <!--  <p><a href="/obladnannya-dlya-telebachennya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/576/obladnannya_iot_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/obladnannya-iot/">Оборудование IoT</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/rozumniy-dim/">Умный дом</a></p>
                                                                           <p><a href="/ru/bazovi-stantsii/">Базовые станции</a></p>
                                                                           <p><a href="/ru/datchiki/">Датчики</a></p>
                                </div>
               <!--  <p><a href="/obladnannya-iot/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/ebf/infrastrukt-rishen.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/infrastrukturni-rishennya/">Инфраструктурные решения</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/bloki-zhivlennya/">Блоки питания</a></p>
                                                                           <p><a href="/ru/komunikatsiyni-shafi-stiyki/">Коммуникационные шкафы-стойки</a></p>
                                                                           <p><a href="/ru/serveri/">Серверы</a></p>
                                </div>
               <!--  <p><a href="/infrastrukturni-rishennya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/eff/vimir.obladn..png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/vimiryuvalne-obladnannya/">Измерительное оборудование</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/testovi-priymachi/">Тестовые приемники</a></p>
                                                                           <p><a href="/ru/analizatori-vch-signaliv/">Анализаторы ВЧ сигналов</a></p>
                                                                           <p><a href="/ru/generatori-vch-signaliv/">Генераторы ВЧ сигналов</a></p>
                                                                           <p><a href="/ru/obladnannya-dlya-roboti-z-transportnim-potokom/">Оборудование для работы с транспортным потоком</a></p>
                                                                           <p><a href="/ru/vch-komplektuyuchi-ta-aksesuari/">ВЧ комплектующие и аксессуары</a></p>
                                </div>
               <!--  <p><a href="/vimiryuvalne-obladnannya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/7c4/spozhivcha_elektronik.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/spozhivcha-elektronika/">Потребительская электроника</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/televizori/">Телевизоры</a></p>
                                                                           <p><a href="/ru/mediapleeri/">Медиаплееры</a></p>
                                                                           <p><a href="/ru/teletyuneri/">Телетюнеры</a></p>
                                                                           <p><a href="/ru/anteni-efirni-t2/">Антенны эфирные T2</a></p>
                                                                           <p><a href="/ru/elektrosamokati/">Электросамокаты</a></p>
                                                                           <p><a href="/ru/aksesuari-ta-zapchastini-1/">Аксессуары</a></p>
                                </div>
               <!--  <p><a href="/spozhivcha-elektronika/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/56e/pobutova_tekhnika_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/pobutova-tekhnika/">Бытовая техника</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/elektronagrivachi-protochnoi-vodi/">Электронагреватели проточной воды</a></p>
                                                                           <p><a href="/ru/blenderi/">Блендеры</a></p>
                                                                           <p><a href="/ru/elektrochayniki/">Электрочайники</a></p>
                                                                           <p><a href="/ru/myasorubki/">Мясорубки</a></p>
                                                                           <p><a href="/ru/pilososi/">Пылесосы</a></p>
                                                                           <p><a href="/ru/multivarki/">Мультиварки</a></p>
                                                                           <p><a href="/ru/praski/">Утюги</a></p>
                                                                           <p><a href="/ru/elektrichni-pechi/">Электрические печи</a></p>
                                                                           <p><a href="/ru/sokovizhimalki/">Соковыжималки</a></p>
                                                                           <p><a href="/ru/susharki-dlya-produktiv/">Сушилки для продуктов</a></p>
                                                                           <p><a href="/ru/ventilyatori/">Вентиляторы</a></p>
                                                                           <p><a href="/ru/elektrichni-pliti/">Электрические плиты</a></p>
                                                                           <p><a href="/ru/elektrichni-grili/">Электрические грили</a></p>
                                                                           <p><a href="/ru/kavovarki/">Кофеварки</a></p>
                                </div>
               <!--  <p><a href="/pobutova-tekhnika/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/8eb/merchandayz_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/merchandayz/">Мерчандайз</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/plyushevi-igrashki/">Плюшевые игрушки</a></p>
                                                                           <p><a href="/ru/aksesuari-13/">Аксессуары</a></p>
                                                                           <p><a href="/ru/kolektsiyni-cosplay-predmeti/">Коллекционные cosplay предметы</a></p>
                                                                           <p><a href="/ru/odyag/">Одежда</a></p>
                                                                           <p><a href="/ru/figurki-ta-statuetki/">Фигурки и статуэтки</a></p>
                                                                           <p><a href="/ru/ryukzaki/">Рюкзаки</a></p>
                                                                           <p><a href="/ru/dlya-domu-ta-ofisu/">Для дома и офиса</a></p>
                                                                           <p><a href="/ru/nastilni-igri/">Настольные игры</a></p>
                                </div>
               <!--  <p><a href="/merchandayz/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
                                                                   <div class="col-md-15 col-sm-4 col-xs-12 productionItemPopover" style="height: 201px;">
                <div class="productionItemHeadingPopover clearfix" style="height: 67px;">
                    <p><span class="icon-sidebar" style="background-image:url('/upload/uf/555/igrova_periferiya_.png');"></span></p>
                    <h5 class="larger bold blue"><a href="/ru/igrova-periferiya/">Игровая периферия</a></h5>
                </div>

                <hr class="hidden-xs">
                <div class="wrap_decision">
                
                                                                           <p><a href="/ru/igrovi-poverkhni/">Игровые поверхности</a></p>
                                                                           <p><a href="/ru/klaviaturi/">Клавиатуры</a></p>
                                                                           <p><a href="/ru/kompyuterni-mishi/">Компьютерные мыши</a></p>
                                                                           <p><a href="/ru/navushniki/">Наушники</a></p>
                                                                           <p><a href="/ru/igrovi-manipulyatori/">Игровые манипуляторы</a></p>
                                                                           <p><a href="/ru/aksesuari-do-konsoley/">Аксессуары к консолям</a></p>
                                </div>
               <!--  <p><a href="/igrova-periferiya/"><img src="/local/templates/romsat/img/other/chevron_down_blue_wide.png" alt=""></a></p> -->
            </div>
        
        
            </div>
</div>            </li>
            			            <li class="visible-xs ">
                <a href="/ru/solutions/" class="dropdownCompany" data-toggle="popover">
                    Решения                </a>
            </li>

            <li class="hidden-xs hidden_xs
              lborder ">
                <a href="#" id="dropdown-popover-solutions"  data-toggle="popover">
                    Решения <b class="caret"></b>                </a>
                <div id="dropdown-popover-decision-html" class="hide">
    <div class="row decisionGroupPopover">
                    <div class="col-xs-4">
                <div class="media decisionGroupItemPopover">
                    <a class="pull-left">
                        <img src="/upload/iblock/ebd/pon_icon.jpg" class="media-object img-responsive hidden-xs"
                             width="120" alt="">
                    </a>

                    <div class="media-body">
                        <div class="decisionGroupHeadingPopover clearfix">
                            <h5 class="larger bold blue">PON. Пассивные оптические сети</h5>
                        </div>
                        <hr class="hidden-xs">
                        <div class="wrap_decision"><p><a href="/ru/solutions/pon-v-mnogoetazhkah/">PON в многоквартирных домах</a></p></div>                    </div>
                </div>
            </div>
                    <div class="col-xs-4">
                <div class="media decisionGroupItemPopover">
                    <a class="pull-left">
                        <img src="/upload/iblock/9ac/ece7513a6838beeaac4121796e812f02.jpg" class="media-object img-responsive hidden-xs"
                             width="120" alt="">
                    </a>

                    <div class="media-body">
                        <div class="decisionGroupHeadingPopover clearfix">
                            <h5 class="larger bold blue">Системы доставки видеоконтента</h5>
                        </div>
                        <hr class="hidden-xs">
                        <div class="wrap_decision"><p><a href="/ru/solutions/mobylnie-sputnikovie-stantsii-sbora-novostej-dsng/">Мобильные спутниковые станции сбора новостей DSNG</a></p><p><a href="/ru/solutions/onlajn-peredacha-video-cherez-ip-kanaly/">Онлайн передача видео через IP каналы</a></p><p><a href="/ru/solutions/sistemy-internet-translyacij/">Системы интернет-трансляций</a></p></div>                    </div>
                </div>
            </div>
                    <div class="col-xs-4">
                <div class="media decisionGroupItemPopover">
                    <a class="pull-left">
                        <img src="/upload/iblock/41c/27c3a110a0f0d8ce4ed100b6a697c2d1.jpg" class="media-object img-responsive hidden-xs"
                             width="120" alt="">
                    </a>

                    <div class="media-body">
                        <div class="decisionGroupHeadingPopover clearfix">
                            <h5 class="larger bold blue">Системы управления звуком</h5>
                        </div>
                        <hr class="hidden-xs">
                        <div class="wrap_decision"><p><a href="/ru/solutions/systema-bosch-plena-matrix/">Система Bosch PLENA Matrix</a></p><p><a href="/ru/solutions/bosch-plena-vas/">Система Bosch PLENA VAS</a></p><p><a href="/ru/solutions/systema-bosch-plena/">Система Bosch PLENA</a></p><p><a href="/ru/solutions/systema-bosch-plena-easy/">Система Bosch PLENA Easy</a></p></div>                    </div>
                </div>
            </div>
                    <div class="col-xs-4">
                <div class="media decisionGroupItemPopover">
                    <a class="pull-left">
                        <img src="/upload/iblock/711/2dab2aaf502a250228c2027a7f551898.JPG" class="media-object img-responsive hidden-xs"
                             width="120" alt="">
                    </a>

                    <div class="media-body">
                        <div class="decisionGroupHeadingPopover clearfix">
                            <h5 class="larger bold blue">Домашнее цифровое телевидение</h5>
                        </div>
                        <hr class="hidden-xs">
                        <div class="wrap_decision"><p><a href="/ru/solutions/cifrovoe-efirnoe-televidenie-dvb-t2/">Цифровое эфирное телевидение DVB-T2</a></p></div>                    </div>
                </div>
            </div>
                    <div class="col-xs-4">
                <div class="media decisionGroupItemPopover">
                    <a class="pull-left">
                        <img src="/upload/iblock/b02/85c7624c-720c-4305-a570-f5a12e068a32.jpg" class="media-object img-responsive hidden-xs"
                             width="120" alt="">
                    </a>

                    <div class="media-body">
                        <div class="decisionGroupHeadingPopover clearfix">
                            <h5 class="larger bold blue">IoT-решения</h5>
                        </div>
                        <hr class="hidden-xs">
                        <div class="wrap_decision"><p><a href="/ru/solutions/vidstezhennya-kontaktiv/">Отслеживание контактов</a></p></div>                    </div>
                </div>
            </div>
            </div>
</div>            </li>
            			            <li class="visible-xs ">
                <a href="/ru/partners/" class="dropdownCompany" data-toggle="popover">
                    Партнеры                </a>
            </li>

            <li class=" hidden_xs
              lborder ">
                <a href="/ru/partners/" id="dropdown-popover-partners"  data-toggle="popover">
                    Партнеры                </a>
                            </li>
            			            <li class="dropdown visible-xs ">
                <a href="/ru/company/" class="dropdownCompany" data-toggle="popover">
                    Компания<b class="caret"></b> <div class="company inner-menu">
        <ul class="top">
            <li><a href="/ru/company/shares/">Акции</a></li>
            <li><a href="/ru/company/news/">Новости и новинки каталогау</a></li>
        </ul>
        <ul>
            <li><a href="/ru/company/">О компании</a></li>
            <li><a href="/ru/company/history.php">История</a></li>
            <li><a href="/ru/company/gallery/">Фото и видео</a></li>
        </ul>
        <div class="indent">
            <ul>
                <li><a style="background-image:url('/local/templates/romsat/img/icons/sidebar-right/icon-sidebar1.png');" href="/ru/company/vakansii/">Вакансии</a></li>
                <li><a href="/ru/company/HR/">Кадровая политика</a></li>
                <li><a href="/ru/company/study/">Обучение и сертификация</a></li>
                <li><a href="/ru/company/soc_sfera/">Социальная сфера</a></li>
            </ul>
            <ul>
                <li><a style="background-image:url('/local/templates/romsat/img/icons/sidebar-right/icon-sidebar2.png');" href="/ru/company/partnership.php">Сотрудничество</a></li>
            </ul>
            <ul>
           
		<li  id="bx_3218110189_14977">
													<a class="goloff" href="/ru/company/contact/#contact_ukraine">Главный офис</a>
														</li>
		<li  id="bx_3218110189_14978">
													<a class="goloff" href="/ru/company/contact/#contact_georgia">Грузия</a>
														</li>
</ul>            <ul>
                <li><a style="background-image:url('/local/templates/romsat/img/icons/sidebar-right/icon-sidebar2.png');" href="https://romsat-service.com.ua/" rel="nofollow">Сервисный центр</a></li>
            </ul>
        </div>
    </div>
                </a>
            </li>

            <li class="hidden-xs hidden_xs
              lborder ">
                <a href="#" id="dropdown-popover-company"  data-toggle="popover">
                    Компания <b class="caret"></b>                </a>
                <div id="dropdown-popover-company-html" class="hide">
	<div class="row minus_thirty">
		<div class="col-md-4">
			<h5 class="larger bold"><a href="/ru/company/shares/" class="orange">Акции</a></h5>
			<h5 class="larger bold"><a href="/ru/company/news/" class="green">Новости и новинки каталога</a></h5>
 <br>
			<h5 class="larger"><a href="/ru/company/">О компании</a></h5>
			<h5 class="larger"><a href="/ru/company/history.php">История</a></h5>
			<h5 class="larger"><a href="/ru/company/gallery/">Фото и видео</a></h5>
 <br>
		</div>
		<div class="col-md-4">
			<h5 class="larger bold"><span class="spacer"><img src="/local/templates/romsat/img/icons/sidebar-right/icon-sidebar1.png"></span><a href="/ru/company/vakansii/">Вакансии</a></h5>
			<h5 class="larger"><span class="spacer"></span><a href="/ru/company/HR/">Кадровая политика</a></h5>
			<h5 class="larger"><span class="spacer"></span><a href="/ru/company/study/">Обучение и сертификация</a></h5>
			<h5 class="larger"><span class="spacer"></span><a href="/ru/company/soc_sfera/">Социальная сфера</a></h5>
 <br>
			<h5 class="larger bold"><span class="spacer"><img src="/local/templates/romsat/img/icons/sidebar-right/icon-sidebar2.png"></span><a href="/ru/company/partnership.php">Сотрудничество</a></h5>
		</div>
		<div class="col-md-4">
			 		<h5 class="larger  bold"  id="bx_651765591_14977">
	<span class="spacer">
				<img src="/local/templates/romsat/img/icons/sidebar-right/icon-sidebar3.png" alt="">
				
	</span>
													<a href="/ru/company/contact/#contact_ukraine">Главный офис</a>
														</h5>
		<h5 class="larger "  id="bx_651765591_14978">
	<span class="spacer">
				
	</span>
													<a href="/ru/company/contact/#contact_georgia">Грузия</a>
														</h5>
		<br>
			<h5 class="larger bold"><span class="spacer"><img src="/local/templates/romsat/img/icons/sidebar-right/icon-sidebar4.png"></span><a href="/ru/company/service/">Сервисный центр</a></h5>
		</div>
	</div>
</div>            </li>
                        <li class="visible-xs active navbar-toggle pull-left" data-toggle="collapse" data-target="#header-collapse">
                <a href="#">
                    <span class="sr-only">Toggle navigation</span>
                    Спрятать меню                </a>
        
            </li>
            <li class="hidden-xs hidden_xs dropdown active">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <img src="/local/templates/romsat/img/icons/header/icon-search.svg" width="18" height="18" alt="">
                </a>
                <div class="dropdown-menu dropdown-menu-right dropdown-menu-search" id="dropdown-search" style="width: 507px;">
                    <div class="row">		     
                    </div>
                </div>
            </li>

    </ul>
                    </div>
                </nav>
            </div>
        </div>
    </header>
            <div class="contentWrapper" style="padding-bottom:0">
            <div class="container-fixed">
                <div class="row">
                    <div class="col-xs-12">
                        <ol class="breadcrumb text-lowercase" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/ru" title="Главная"><span itemprop="name"><p style="display: none">Гланая</p><span class="glyphicon glyphicon-home"></span></span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Сетевое оборудование<meta itemprop="name" content="Сетевое оборудование" /><meta itemprop="position" content="2" /></li></ol>                    </div>
                                    </div>
            </div>
        </div>
    <!-- contentWrapper -->
<div class="contentWrapper">
    <div class="container-fixed">
        <div class="row">
            <div class="col-xs-12">
                <h1>Сетевое оборудование</h1>
                                            </div>
        </div>

        <!-- post -->

        <div class="row">
                        <div class="col-sm-3 col-xs-12">  </div>
        </div>

        <div class="margin10-0 clearfix"></div>

        <!-- /post -->
        <!-- productionGroup -->
                <!-- contentWrapper -->
        <!-- breadcrumbs & heading -->
                <!-- /breadcrumbs & heading -->
        <!-- content -->
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12 hidden-xs">
                
<div class="bx_catalog_line">
		
        
        <div class="list-group list-group-sidebar">
<a class="list-group-item" href="/ru/merezheve-obladnannya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/665/merezheve_obladnannyia.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Сетевое оборудование</span>
				</a><a class="list-group-item" href="/ru/kabel-ta-aksesuari/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/61f/kabel_ta_aksesuari_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Кабель и аксессуары</span>
				</a><a class="list-group-item" href="/ru/volokonno-optichni-linii-zvyazku/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/27c/volokonno_optichni.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Волоконно-оптические линии связи</span>
				</a><a class="list-group-item" href="/ru/videosposterezhennya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/653/videosposterezhennya_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Видеонаблюдение</span>
				</a><a class="list-group-item" href="/ru/ozvuchuvannya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/995/ozvuchuvannya_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Озвучивание</span>
				</a><a class="list-group-item" href="/ru/okhoronni-ta-pozhezhni-signalizatsii/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/1b9/okhoronni_ta_pozhezhny.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Охранные и пожарные сигнализации</span>
				</a><a class="list-group-item" href="/ru/kontrol-dostupu/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/559/kontrol_dostupu_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Контроль доступа</span>
				</a><a class="list-group-item" href="/ru/obladnannya-dlya-telebachennya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/3d6/obladnannya_dlya_telebachenny.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Оборудование для телевидения</span>
				</a><a class="list-group-item" href="/ru/obladnannya-iot/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/576/obladnannya_iot_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Оборудование IoT</span>
				</a><a class="list-group-item" href="/ru/infrastrukturni-rishennya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/ebf/infrastrukt-rishen.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Инфраструктурные решения</span>
				</a><a class="list-group-item" href="/ru/vimiryuvalne-obladnannya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/eff/vimir.obladn..png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Измерительное оборудование</span>
				</a><a class="list-group-item" href="/ru/spozhivcha-elektronika/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/7c4/spozhivcha_elektronik.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Потребительская электроника</span>
				</a><a class="list-group-item" href="/ru/pobutova-tekhnika/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/56e/pobutova_tekhnika_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Бытовая техника</span>
				</a><a class="list-group-item" href="/ru/merchandayz/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/8eb/merchandayz_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Мерчандайз</span>
				</a><a class="list-group-item" href="/ru/igrova-periferiya/">
				<span class="badge pull-left">
                <span class="icon-sidebar" style="background-image:url(/upload/uf/555/igrova_periferiya_.png);height: 31px;background-size: contain;" ></span>
				<span class="icon-sidebar hovers" style="background-image:url();height: 31px;background-size: contain;" ></span>
            	</span>
            	<span class="list-group-content">Игровая периферия</span>
				</a>
</div>

</div>

<h5 class="larger">В разделе представлена продукция следующих брендов</h5>
        <div class="logoList">
          <div class="row">
                          <div class="col-xs-6">
               <a href="/partners/aqara/"> <div class="imageBlock imageBlockSmall">
                  <img class="img-responsive" src="/upload/iblock/ee0/aqara_logo.jpg" alt="">
                </div></a>
              </div>
                      </div>
        </div>
                <!-- /listGroup -->

            </div>

            <div class = "col-md-9 col-sm-8 col-xs-12">
    <div class = "postHeaderWrapper clearfix">
        <div class = "jcarousel-wrapper" id = "jcarousel-post-header">
            <!-- Carousel -->
            <div class = "jcarousel">
                <ul>
                                            <li>
                            <a href = "https://romsat.ua/ru/company/shares/znizhki-na-vsi-vidgaludzhuvachi-rci/" class = "">
                                <img src = "/upload/iblock/ad9/RCI_705x193_rus.png" class = "img-responsive" title="Сетевое оборудование - 1" alt = "Сетевое оборудование - 1 - romsat.ua">

                                <span class = "spacer5"></span>

                                <img src = "/local/templates/romsat/img/other/chevron_right_white.png" alt = "">
                            </a>
                        </li>
                                            <li>
                            <a href = "https://romsat.ua/ru/company/shares/edfa-vid-rci/" class = "">
                                <img src = "/upload/iblock/e7a/1280x400_OA4432-16-SA-ND_rus.png" class = "img-responsive" title="Сетевое оборудование - 2" alt = "Сетевое оборудование - 2 - romsat.ua">

                                <span class = "spacer5"></span>

                                <img src = "/local/templates/romsat/img/other/chevron_right_white.png" alt = "">
                            </a>
                        </li>
                                            <li>
                            <a href = "https://romsat.ua/ru/company/shares/mitsni-zruchni-ta-kompaktni-boksy-za-znyzhenoyu-tsinoyu/" class = "">
                                <img src = "/upload/iblock/53e/rci_705x193_new_ru.png" class = "img-responsive" title="Сетевое оборудование - 3" alt = "Сетевое оборудование - 3 - romsat.ua">

                                <span class = "spacer5"></span>

                                <img src = "/local/templates/romsat/img/other/chevron_right_white.png" alt = "">
                            </a>
                        </li>
                                            <li>
                            <a href = "https://romsat.ua/ru/products/iot-internet-things/umnyy-dom-smart-home/" class = "">
                                <img src = "/upload/iblock/f52/aqara_705x193_ru.jpg" class = "img-responsive" title="Сетевое оборудование - 4" alt = "Сетевое оборудование - 4 - romsat.ua">

                                <span class = "spacer5"></span>

                                <img src = "/local/templates/romsat/img/other/chevron_right_white.png" alt = "">
                            </a>
                        </li>
                                            <li>
                            <a href = "/ru/products/home-appliance/" class = "">
                                <img src = "/upload/iblock/966/%D0%9C%D0%B0%D0%BB%D0%B5%D0%BD%D1%8C%D0%BA%D0%B8%D0%B9_%D0%B1%D0%B0%D0%BD%D0%BD%D0%B5%D1%80_%D0%A0%D0%A3.JPG" class = "img-responsive" title="Сетевое оборудование - 5" alt = "Сетевое оборудование - 5 - romsat.ua">

                                <span class = "spacer5"></span>

                                <img src = "/local/templates/romsat/img/other/chevron_right_white.png" alt = "">
                            </a>
                        </li>
                                    </ul>
            </div>
            <!-- Pagination -->
            <p class = "jcarousel-pagination"></p>
        </div>
    </div>
</div>            

<meta property="og:image" content="https://romsat.ua/local/templates/romsat/img/other/logo_global_ua.png" />
<meta property="twitter:image" content="https://romsat.ua/local/templates/romsat/img/other/logo_global_ua.png" />
<div class="col-md-9 col-sm-8 col-xs-12">
        <div class="margin10-0 clearfix"></div>
        <div class="row">
          <div class="col-xs-12">
            <!-- categoryGroup -->
            <div class="row categoryItemGroup">
                                      <div class="col-md-4 col-sm-6 col-xs-12 categoryItem text-center ">
                <a href="/ru/ethernet/" class="imageBlock">
                  <img src="/upload/iblock/f5f/b2b_ethernet.jpg" class="img-responsive" alt="Мережеве обладнання - 6 - romsat.ua" title="Мережеве обладнання - 6">
                </a>
                <div class="content">
                  <h5 class="larger blue"><a href="/ru/ethernet/">ETHERNET</a></h5>
                    (Количество товаров:  158)                </div>
                <div class="clearfix"></div>
              </div>
                          <div class="col-md-4 col-sm-6 col-xs-12 categoryItem text-center odd">
                <a href="/ru/pon/" class="imageBlock">
                  <img src="/upload/iblock/694/DSC_3318.jpg" class="img-responsive" alt="Мережеве обладнання - 7 - romsat.ua" title="Мережеве обладнання - 7">
                </a>
                <div class="content">
                  <h5 class="larger blue"><a href="/ru/pon/">PON</a></h5>
                    (Количество товаров:  47)                </div>
                <div class="clearfix"></div>
              </div>
                          <div class="col-md-4 col-sm-6 col-xs-12 categoryItem text-center ">
                <a href="/ru/wifi/" class="imageBlock">
                  <img src="/upload/iblock/3a9/Screenshot_1.png" class="img-responsive" alt="Мережеве обладнання - 8 - romsat.ua" title="Мережеве обладнання - 8">
                </a>
                <div class="content">
                  <h5 class="larger blue"><a href="/ru/wifi/">WiFi</a></h5>
                    (Количество товаров:  139)                </div>
                <div class="clearfix"></div>
              </div>
                          <div class="col-md-4 col-sm-6 col-xs-12 categoryItem text-center odd">
                <a href="/ru/optichni-moduli/" class="imageBlock">
                  <img src="/upload/iblock/4db/Untitled-1.jpg" class="img-responsive" alt="Мережеве обладнання - 9 - romsat.ua" title="Мережеве обладнання - 9">
                </a>
                <div class="content">
                  <h5 class="larger blue"><a href="/ru/optichni-moduli/">Оптические модули</a></h5>
                    (Количество товаров:  82)                </div>
                <div class="clearfix"></div>
              </div>
                          <div class="col-md-4 col-sm-6 col-xs-12 categoryItem text-center ">
                <a href="/ru/optichni-moduli-cwdm-dwdm/" class="imageBlock">
                  <img src="/upload/iblock/ddc/Оптичні модулі CWDM.jpg" class="img-responsive" alt="Мережеве обладнання - 10 - romsat.ua" title="Мережеве обладнання - 10">
                </a>
                <div class="content">
                  <h5 class="larger blue"><a href="/ru/optichni-moduli-cwdm-dwdm/">Оптические модули CWDM/DWDM</a></h5>
                    (Количество товаров:  62)                </div>
                <div class="clearfix"></div>
              </div>
                        </div>
            <div class="margin10-0 clearfix"></div>
            <!-- /categoryGroup -->
            <div class="hidden-xs">
              </h2>
<h2></h2>
<h2>
Магазин сетевого оборудования для дома и офиса </h2>
<p>
	 Для построения локальной сети любого типа и сложности, помимо интернет-кабеля, потребуется подходящее сетевое телекоммуникационное оборудование – элементы, необходимые для создания, модернизации, использования компьютерной инфраструктуры.&nbsp;
</p>
<p>
	 Сетевое оборудование – это специальные компоненты, помогающие равномерно распределить сигнал на несколько устройств, передавать пакеты в режиме реального времени.&nbsp;
</p>
<p>
	 Оборудование для Интернета (локальной сети) бывает таких видов:&nbsp;
</p>
<ul>
	<li>
	<p>
		 активное, которое потребляет электрическую энергию, самостоятельно принимает, преобразовывает, перераспределяет радиосигнал;
	</p>
 </li>
	<li>
	<p>
		 пассивное, которое не нуждается в источнике питания, розетках, электроэнергии, а также организует функционирование других участков узлов.&nbsp;
	</p>
 </li>
</ul>
<p>
	 Проводное сетевое оборудование пересылает информацию посредством оптоволоконного кабеля, соединяя определенное количество компьютеров, принтеров, сканеров, распределителей вместе. Беспроводное отправляет данные по радиоканалам связи. Главное условие – наличие поддержки Wi-Fi технологии у второго гаджета: ноутбука, смартфона, ПК. Функционирует независимо от планировки здания, маршрутов кабельной прокладки, месторасположения устройств.
</p>
<h2>Активное сетевое оборудование&nbsp; </h2>
<p>
	 Активное компьютерное сетевое оборудование подразделяется:&nbsp;
</p>
<ol>
	<li>
	<p>
 <a href="https://romsat.ua/ru/mediakonvertori/">Медиаконвертеры</a> – двухпортовые приборы, участвующие в преобразовании среды передачи информации.&nbsp;
	</p>
 </li>
	<li>
	<p>
 <a href="https://romsat.ua/ru/marshrutizatori/">Маршрутизаторы</a> (роутеры) – сетевое оборудование, купить которое можно для квартиры, небольшого офиса, крупной компании. Объединяет группы ЛВС, фильтрует входящий трафик, разбивает IP-адреса.&nbsp;
	</p>
 </li>
	<li>
	<p>
 <a href="https://romsat.ua/ru/komutatori/">Коммутаторы</a> (свитчи), которые соединяют несколько узлов в одном сегменте, имеют от 4 до 32 портов.&nbsp;
	</p>
 </li>
	<li>
	<p>
 <a href="https://romsat.ua/ru/optichni-moduli/">Оптические модули</a> (трансиверы) – устройства, применяющиеся в качестве преобразователя интерфейса трансляции пакетов.&nbsp;
	</p>
 </li>
	<li>
	<p>
 <a href="https://romsat.ua/ru/tochki-dostupu/">Точки доступа</a> – базовые станции, предоставляющие Wi-Fi доступ к существующей инфраструктуре либо создающие новый.&nbsp;
	</p>
 </li>
	<li>
	<p>
 <a href="https://romsat.ua/ru/merezhevi-adapteri/">Адаптеры</a> (платы) – устройства, устанавливаемые в ПК и присоединяющиеся к ЛВС.&nbsp;
	</p>
 </li>
	<li>
	<p>
 <a href="https://romsat.ua/ru/wifi-anteni/">Антенны</a>, что расширяют частотный диапазон, усиливают прием радиосигнала, частоту.&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Повторители (репитеры), которые увеличивают длину сегмента сетки благодаря сигнальному повторению.&nbsp;
	</p>
 </li>
</ol>
<h2>Видео про активное сетевое оборудование </h2>
 <iframe width="560" height="315" src="https://www.youtube.com/embed/YEf3q3uDb_8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<h2>
<p>
	 Пассивное сетевое оборудование&nbsp;
</p>
 </h2>
 Сетевое коммутационное оборудование необходимо владельцам частных учреждений, торговых центров, отелей, кафетериев, заводов, банков, различных производств.&nbsp; <br>
<p>
	 Сетевое телекоммуникационное оборудование пассивного типа включает:&nbsp;
</p>
<ul>
	<li>
	<p>
		 коаксиальные, силовые, телефонные провода, витую пару, оптику;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 патч-панели;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 трассы, короба, каналы, лотки;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 патч-корды;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 коннекторы (RJ11, RJ45, RG58, GG45);&nbsp;
	</p>
 </li>
	<li>
	<p>
		 монтажные шкафы;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 стойки.&nbsp;
	</p>
 </li>
</ul>
<p>
	 Купить телекоммуникационное оборудование описанной разновидности рекомендуется дополнительно к активным элементам. Оно упрощает монтаж, прокладку кабельных систем.&nbsp;
</p>
<h2>
<p>
	 Купить сетевое оборудование&nbsp;&nbsp;
</p>
 </h2>
<p>
	 В интернет-магазине РОМСАТ вы найдете широчайший ассортимент надежного промышленного сетевого оборудования проверенных производителей и поставщиков, по гарантии и лучшим ценам в сегменте B2B. Мы занимаемся продажей сетевых товаров, необходимых для организации работы информационной инфраструктуры офисов, предприятий, заводов, банков, отелей и других крупных объектов. Регулярно осуществляем поставки сетевого оборудования локальных вычислительных сетей для офиса, систем для видеонаблюдения, а также широкого спектра комплектующих, следим за качеством продукции и гарантируем отменный сервис и высокую скорость работы.&nbsp;
</p>
<h2>Лучшие производители и поставщики&nbsp; </h2>
<ul>
	<li>
	<p>
		 Edge-Core. Появился на украинском рынке 8 лет назад;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Jupiter. Американский бренд, предлагает свои девайсы корпорациям, государственному сектору;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Totolink. Знаменитая южнокорейская фирма;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Extreme Networks. Позволяет заказать сетевое оборудование оптом для Ethernet;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 MikroTik. Латвийский партнер, занимается поставкой проводных/беспроводных девайсов;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 RCI. Продажа сетевого оборудования для профессиональных, охранных, коммуникационных систем;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Optone. Китайский производитель;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Picotek. Изготавливает высокотехнологичные решения;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 C-Data. Представитель по вопросу системного администрирования.&nbsp;
	</p>
 </li>
</ul>
<p>
	 На цену влияет функциональность приборов, популярность марки, наличие расширенных рабочих особенностей, материал и габариты. Важным шагом перед покупкой станет консультация знающего специалиста, позволяющая подобрать нужные модели.&nbsp;
</p>
<p>
	 B2B интернет-магазин РОМСАТ – это доступное профессиональное сетевое оборудование в Киеве и других городах Украины: Львове, Харькове, Одессе, Днепре.
</p>
 <br>
 <br>            </div>
          </div>
        </div>
      </div>





        </div>
        <!-- /content -->
        <!-- /contentWrapper -->

            </div>
    <!-- /productionGroup -->
</div>
</div>
    <!-- preFooter -->
        <!-- /preFooter -->
<!-- /contentWrapper -->
<div class="col-xs-12"  id="search_movee">
	<div class="container" id="title-search">
	<form action="/ru/search/" class="navbar-form form-inline searchFormHeader" role="search" id="searchFormHeader">
        <div class="form-group searchFormControls">
            <div class="input-group">
                <input id="title-search-input" class="form-control" type="text" name="q" value="" size="40" maxlength="50" autocomplete="off"/>
                <span class="input-group-btn">

        <input name="s" type="submit" class="btn btn-block btn-success" value="Найти" />
                    </span>
                </div>
            </div>
	</form>
	</div>
</div>
</div>
<div class="container-fluid"></div>
<footer class="footer clearfix" id="footer">
    <section class="footerTop">
        <div class="container-fixed">
            <div class="row">
                <div class="col-sm-7 col-xs-12">
                    <div class="subscribeForm">
                        <p class="subscribe" style="white-space: pre">Каждую пятницу мы посылаем свежие <strong>новости</strong><br />                  компании и сообщаем про актуальные <strong>акции</strong></p>
<!-- Begin Mailchimp Signup Form -->
<div id="asd_subscribe_res" style="display: none;"></div>
<div class="subscribe-edit"></div>                                              
<form action="https://romsat.us2.list-manage.com/subscribe/post?u=f5133ab4ad4f4a47a67f3bd9c&amp;id=80c2f9cfbd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<div class="input-group col-xs-12">
	<input type="email" value="" name="EMAIL" class="form-control input-lg" id="mce-EMAIL" placeholder="E-mail" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f5133ab4ad4f4a47a67f3bd9c_80c2f9cfbd" tabindex="-1" value=""></div>
	<span class="input-group-btn"><input type="submit" value="Подписаться" name="subscribe" class="btn btn-success btn-lg" id="mc-embedded-subscribe" ><div class="triangle"></div></span>
		</div>
</form> 
<!--End mc_embed_signup-->
                        <p class="gray">Мы уважаем ваше время и посылаем только важную информацию</p>
                    </div>
                </div>
                <!-- ONLY XS VISIBLE -->
                <div class="col-xs-12 visible-xs">
                    <div class="media">
                        <div class="pull-left">
                            <img src="/local/templates/romsat/img/pointer.png" width="27" height="40" class="pull-left" alt="">
                        </div>
                        <div class="media-body">
                            <p class="white">03142, Украина, г.&#160;Киев,<br> ул.&#160;Василия Стуса,&#160;35-37, 3&#160;этаж</p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 visible-xs ">
                    <div class="media-margin">
                        <p style="font-size:18px; color:#fff;">+ 380 (44) 225 5454
                            <small class="footer_small">(многоканальный)</small>
                        </p>
                        <h5>
                            <img src="/local/templates/romsat/img/front-email.png" width="23" height="16" alt="">
                            <a href="mailto:info@romsat.ua" class="soft-green reverse-hover">info@romsat.ua</a>
                        </h5>
                    </div>
                </div>
                <!-- ONLY XS VISIBLE -->
		<div class="col-sm-5 col-xs-12 text-center socialCol">
                

    <p class="dark-blue hidden-xs">Узнавайте первыми о новых акциях и интересные события, задавайте вопрос в соц. сетях:</p>

    <div class="btn-group btn-group-social">
                 <a href="https://www.facebook.com/RomsatUkraine" rel="nofollow" class="btn" target="_blank"><img src="/local/components/topSecret/main.we.in.socials/img/facebook.png" alt=""></a>
                     <a href="https://twitter.com/RomsatUa" rel="nofollow" class="btn" target="_blank"><img src="/local/components/topSecret/main.we.in.socials/img/twitter.png" alt=""></a>
                     <a href="https://www.linkedin.com/company/romsat" rel="nofollow" class="btn" target="_blank"><img src="/local/components/topSecret/main.we.in.socials/img/linked.png" alt=""></a>
                     <a href="https://t.me/romsat_official" rel="nofollow" class="btn" target="_blank"><img src="/local/components/topSecret/main.we.in.socials/img/telegram.png" alt=""></a>
            
    </div>
 </div>
            </div>
            <!-- footer menus -->

            <div class="row">
                <div class="vcenter col-sm-2 col-xs-12 hidden-xs">
                    
<ul class="footerMenu">

			<li><a href="/ru/products/">Главная</a></li>
		
			<li><a href="/ru/solutions/">Решения</a></li>
		
			<li><a href="/ru/partners/">Партнеры</a></li>
		
			<li><a href="/ru/company/">Компания</a></li>
		

</ul>
                </div>
                <!--
                     -->
                <div class="vcenter col-sm-2 col-xs-12 text-center hidden-xs">
                    <h4>
                        <img src="/local/templates/romsat/img/sitemap-footer.png" width="19" height="21" alt="">
                        <a href="/ru/sitemap/" class="soft-green reverse-hover">карта сайта</a>
                    </h4>
                </div>
                <!--
                     -->
                <div class="vcenter col-sm-offset-1 col-sm-3 col-xs-12 hidden-xs">
                    <p style="font-size:18px; color:#fff;">+ 380 (44) 225 5454
                        <small class="footer_small">(многоканальний)</small>
                    </p>
                    <h5>
                        <img src="/local/templates/romsat/img/front-email.png" width="23" height="16" alt="">
                        <a href="mailto:info@romsat.ua" class="soft-green reverse-hover">info@romsat.ua</a>
                    </h5>
                </div>
                <!--
                     -->
                <div class="vcenter col-sm-3 col-xs-12 hidden-xs">
                    <div class="media">
                        <div class="pull-left">
                            <img src="/local/templates/romsat/img/pointer.png" width="27" height="40" class="pull-left" alt="">
                        </div>
                        <div class="media-body">
                            <p class="white">03142, Украина, г.&#160;Киев,<br> ул.&#160;Василия Стуса,&#160;35-37, 3&#160;этаж</p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 visible-xs text-center">
                    <p class="dark-blue">&copy; 1994-2021 ROMSAT. Все права защищены</p>
                </div>
            </div>
            <!-- /footer menus -->
        </div>
    </section>
    <section class="footerBottom hidden-xs hidden-sm">
        <div class="container-fixed">
            <div class="row">
                <div class="col-sm-6 col-xs-12">
                    <p>&copy; 1994-2021 ROMSAT. Все права защищены</p>
                </div>
  <div class="col-sm-6 col-xs-12">
  <div class="footer__feedback__buttons">
    <a href="#" class="footer__feedback__buttons-tel" data-toggle="modal" style="cursor: pointer;" data-target="#modalCallback"></a>
    <a href="#" class="footer__feedback__buttons-mess" data-toggle="modal" data-target="#modalFeedBack"></a>
  </div>

                    <img alt="" src="data:image/png;base64,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" />
                </div>
            </div>
        </div>
    </section>
</footer>
<a href="#top" class="scrollPageUp hidden-xs" id="scrollPageUp">
  <span class="arrow">
    <img src="/local/templates/romsat/img/icons/icon-arrow.png" width="16" height="10" alt="">
  </span>
    <span class="text">наверх</span>
</a>

<div class="modal fade" id="modalPartnersQest" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"
     aria-hidden="true">
<div id="comp_b99de615d2f71bd6f9ddbcb4c13c32d6"> <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">
                    <span aria-hidden="true">&times;</span><span class="sr-only">Close</span>
                </button>
                <h3 class="modal-title">Вопрос партнеру</h3>
            </div>
            <div class="modal-body">
                <div class="media">
			
<form class="form-horizontal" role="form" name="iblock_add" action="/ru/merezheve-obladnannya/?_lang=ru" method="post" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_b99de615d2f71bd6f9ddbcb4c13c32d6_8BACKi" value="b99de615d2f71bd6f9ddbcb4c13c32d6" /><input type="hidden" name="AJAX_CALL" value="Y" />	<input type="hidden" name="sessid" id="sessid" value="43223e3983608758cc53ce84ce8976d3" />	
		
							
				 <input type="hidden" name="PROPERTY[IBLOCK_SECTION][0]" value="2264">																	<div class="form-group">  
								<label for="PROPERTY[NAME][0]" class="col-sm-3 control-label">
								Ваше имя																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[NAME][0]" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[478][0]" class="col-sm-3 control-label">
								E-mail																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[478][0]" value=""
																			required="required"
										 />
                                    <p class="gray">Никакого спама</p>                                    								</div>
								</div>
																							<div class="form-group" style="display: none">  
								<label for="PROPERTY[479][0]" class="col-sm-3 control-label">
								Партнер																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input id="partner" type="text" size="65" name="PROPERTY[479][0]" size="25" value=""
																			required="required"
										 />
								</div>
								</div>	
																								<div class="form-group">  
								<label for="PROPERTY[480][0]" class="col-sm-3 control-label">
								Телефон																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[480][0]" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[PREVIEW_TEXT][0]" class="col-sm-3 control-label">
								Вопросы																<sup>*</sup>
																
								</label>				    
								<div class="col-sm-9">
								<textarea class="form-control"
																required="required"
																rows="5" name="PROPERTY[PREVIEW_TEXT][0]"></textarea>
                                    								</div>
								</div>	
																					<div class="form-group">
						<div class="col-sm-offset-2 col-sm-6">
						    <p class="text-right gray">Мы ответим на указанный Вами email сразу как просмотрим запрос</p>
						</div>
						<div class="col-sm-4">
						   <input  class="btn btn-block btn-success" type="submit" name="iblock_submit" value="отправить запрос" />
						</div>
					    </div>
		
					
					</form>
                </div>
            </div>
        </div>
    </div>
</div></div>

<div class="modal fade" id="modalPartners" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"
     aria-hidden="true">
    <div id="comp_e4a427b3a9dc461cfd41f1eefa93df96"> <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">
                    <span aria-hidden="true">&times;</span><span class="sr-only">Close</span>
                </button>
                <h3 class="modal-title">Запрос на партнерство</h3>
            </div>
            <div class="modal-body">
                <div class="media">

<form class="form-horizontal" role="form" name="iblock_add" action="/ru/merezheve-obladnannya/?_lang=ru" method="post" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_e4a427b3a9dc461cfd41f1eefa93df96_Ar8Szp" value="e4a427b3a9dc461cfd41f1eefa93df96" /><input type="hidden" name="AJAX_CALL" value="Y" />	<input type="hidden" name="sessid" id="sessid_1" value="43223e3983608758cc53ce84ce8976d3" />	
		
							
				 <input type="hidden" name="PROPERTY[IBLOCK_SECTION][0]" value="2255">																	<div class="form-group">  
								<label for="PROPERTY[NAME][0]" class="col-sm-3 control-label">
								Ваше имя																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[NAME][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[470][0]" class="col-sm-3 control-label">
								E-mail																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[470][0]" size="65" value=""
																			required="required"
										 />
                                    <p class="gray">Только для расмотрения кандидатуры, никакого спама</p>                                    								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[468][0]" class="col-sm-3 control-label">
								Компания																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[468][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[469][0]" class="col-sm-3 control-label">
								Должность																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[469][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																						<input type="hidden" name="PROPERTY[471][0]" value="" />
						<input type="file" size="30"  name="PROPERTY_FILE_471_0" />
																									<div class="form-group">  
								<label for="PROPERTY[PREVIEW_TEXT][0]" class="col-sm-3 control-label">
								Сведения о компании																<sup>*</sup>
																
								</label>				    
								<div class="col-sm-9">
								<textarea class="form-control" 								required="required"
																name="PROPERTY[PREVIEW_TEXT][0]"></textarea>
                                    								</div>
								</div>	
																					<div class="form-group">
						<div class="col-sm-offset-2 col-sm-6">
						    <p class="text-right gray">Мы ответим на указанный Вами email сразу как просмотрим запрос</p>
						</div>
						<div class="col-sm-4">
						   <input  class="btn btn-block btn-success" type="submit" name="iblock_submit" value="отправить запрос" />
						</div>
					    </div>
		
					
					</form>
                </div>
            </div>
        </div>
    </div></div></div>
<div class="modal fade" id="modaltovar" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div id="comp_f4107f900038d15afb2531d484763e2b">
 <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">
                    <span aria-hidden="true">&times;</span><span class="sr-only">Close</span>
                </button>
                <h3 class="modal-title">Внимание! Только для оптовых заказов</h3>
            </div>
            <div class="modal-body">
                <div class="media">
			
<form class="form-horizontal" role="form" name="iblock_add" id="send_product_form" action="/ru/merezheve-obladnannya/?_lang=ru" method="post" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_f4107f900038d15afb2531d484763e2b_XrQFCj" value="f4107f900038d15afb2531d484763e2b" /><input type="hidden" name="AJAX_CALL" value="Y" />
	<input type="hidden" name="sessid" id="sessid_2" value="43223e3983608758cc53ce84ce8976d3" />	
		

				 <input type="hidden" name="PROPERTY[IBLOCK_SECTION][0]" value="2249"><input type="hidden" name="PROPERTY[461][0]" value="-">																	<div class="form-group">
								<label for="PROPERTY[NAME][0]" class="col-sm-3 control-label">
								Товар																<sup>*</sup>
																</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[NAME][0]" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">
								<label for="PROPERTY[458][0]" class="col-sm-3 control-label">
								Ваше имя																<sup>*</sup>
																</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[458][0]" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">
								<label for="PROPERTY[459][0]" class="col-sm-3 control-label">
								Телефон																<sup>*</sup>
																</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[459][0]" value=""
																			required="required"
										 />
                                    <p class="gray">В формате +38 (099) 999-99-99</p>                                    								</div>
								</div>
																								<div class="form-group">
								<label for="PROPERTY[460][0]" class="col-sm-3 control-label">
								E-mail																<sup>*</sup>
																</label>
								<div class="col-sm-9">
								<input class="form-control" type="text" name="PROPERTY[460][0]" value=""
																			required="required"
										 />
                                    <p class="gray">Никакого спама</p>                                    								</div>
								</div>
																							<div class="form-group" style="display: none">
								<label for="PROPERTY[462][0]" class="col-sm-3 control-label">
								Товар																<sup>*</sup>
																</label>
								<div class="col-sm-9">
								<input id="tovar" type="text" size="65" name="PROPERTY[462][0]" size="25" value=""
																			required="required"
										 />
								</div>
								</div>
																								<div class="form-group">
								<label for="PROPERTY[PREVIEW_TEXT][0]" class="col-sm-3 control-label">
								Ваш запрос																<sup>*</sup>
																</label>
								<div class="col-sm-9">
								<textarea class="form-control"
																required="required"
																rows="5" name="PROPERTY[PREVIEW_TEXT][0]"></textarea>
                                    <p class="gray">Укажите необходимое количество товара (шт.)</p>								</div>
								</div>
																					<div class="form-group">
						<div class="col-sm-offset-2 col-sm-6">
						    <p class="text-right gray">Мы ответим на указанный Вами email сразу как просмотрим запрос</p>
						</div>
						<div class="col-sm-4">
						   <input  class="btn btn-block btn-success" id="sendtovar" type="submit" name="iblock_submit" value="отправить запрос" />
						</div>
					    </div>


					</form>
                </div>
            </div>
        </div>
    </div>
</div></div>
<!--Для решений-->
<div class="modal fade" id="modalrishen" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"
     aria-hidden="true">
<div id="comp_60ca56c519766690054ef9a2c1782b9a"> <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">
                    <span aria-hidden="true">&times;</span><span class="sr-only">Close</span>
                </button>
                <h3 class="modal-title">Запрос решения</h3>
            </div>
            <div class="modal-body">
                <div class="media">
			
<form class="form-horizontal" role="form" name="iblock_add" id="decision_form" action="/ru/merezheve-obladnannya/?_lang=ru" method="post" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_60ca56c519766690054ef9a2c1782b9a_dCjmSk" value="60ca56c519766690054ef9a2c1782b9a" /><input type="hidden" name="AJAX_CALL" value="Y" />	<input type="hidden" name="sessid" id="sessid_3" value="43223e3983608758cc53ce84ce8976d3" />	
		
							
				 <input type="hidden" name="PROPERTY[IBLOCK_SECTION][0]" value="2252">																<div class="form-group">  
								<label for="PROPERTY[NAME][0]" class="col-sm-3 control-label">
								ФИО																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[NAME][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[463][0]" class="col-sm-3 control-label">
								Компания																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[463][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[464][0]" class="col-sm-3 control-label">
								Телефон																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[464][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[465][0]" class="col-sm-3 control-label">
								E-mail																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[465][0]" size="65" value=""
																			required="required"
										 />
                                    <p class="gray">Только для расмотрения кандидатуры, никакого спама</p>                                    								</div>
								</div>
																							<div class="form-group" style="display: none">
								<label for="PROPERTY[467][0]" class="col-sm-3 control-label">
								Рішення																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input id="rishen" type="text" name="PROPERTY[467][0]" size="25" value=""
																			required="required"
										 />
								</div>
								</div>	
																						<input type="hidden" name="PROPERTY[466][0]" value="" />
						<input type="file" size="30"  name="PROPERTY_FILE_466_0" /><br />
																									<div class="form-group">  
								<label for="PROPERTY[PREVIEW_TEXT][0]" class="col-sm-3 control-label">								
								Вопрос																<sup>*</sup>
																
								</label>				    
								<div class="col-sm-9">
								<textarea class="form-control" 								required="required"
																name="PROPERTY[PREVIEW_TEXT][0]"></textarea>
                                    								</div>
								</div>	
																					<div class="form-group">
						<div class="col-sm-offset-2 col-sm-6">
						    <p class="text-right gray">Мы ответим на указанный Вами email сразу как просмотрим запрос</p>
						</div>
						<div class="col-sm-4">
						   <input  class="btn btn-block btn-success" type="submit" name="iblock_submit" value="отправить запрос" />
						</div>
					    </div>
		
					
					</form>
                </div>
            </div>
        </div>
    </div></div></div>
<!---->

<div class="modal fade" id="modalThanks" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-body">
        <div class="media">
          <a class="pull-left" href="#">
            <img class="media-object" src="/local/templates/romsat/img/icons/footer/icon-ok.svg" width="37" height="23" alt="">
          </a>
          <div class="media-body">
            <p>Ваш запрос был успешно отправлен.<br>Спасибо за обращение!</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" id="modalFeedBack" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"
     aria-hidden="true">
    <div id="comp_d95467a46bcae488a6e5704b3d18ef30"> <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">
                    <span aria-hidden="true" style="position: relative">&times;</span><span class="sr-only">Close</span>
                </button>
                <h3 class="modal-title">Внимание! Только для оптовых заказов</h3>
            </div>
            <div class="modal-body">
                <div class="media">

<form id="send_feedback" class="form-horizontal" role="form" name="iblock_add" action="/ru/merezheve-obladnannya/?_lang=ru" method="post" enctype="multipart/form-data"><input type="hidden" name="bxajaxid" id="bxajaxid_d95467a46bcae488a6e5704b3d18ef30_KurokV" value="d95467a46bcae488a6e5704b3d18ef30" /><input type="hidden" name="AJAX_CALL" value="Y" />	<input type="hidden" name="sessid" id="sessid_4" value="43223e3983608758cc53ce84ce8976d3" />	
		
							
				        <input type="hidden" name="PROPERTY[IBLOCK_SECTION][0]" value="2258">																<div class="form-group">  
								<label for="PROPERTY[NAME][0]" class="col-sm-3 control-label">
								ФИО																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[NAME][0]" size="65" value=""
																			required="required"
										 />
                                                                        								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[473][0]" class="col-sm-3 control-label">
								E-mail																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[473][0]" size="65" value=""
																			required="required"
										 />
                                    <p class="gray">Только для обратной связи, никакого спама</p>                                    								</div>
								</div>
																								<div class="form-group">  
								<label for="PROPERTY[472][0]" class="col-sm-3 control-label">
								Телефон																<sup>*</sup>
																
								</label>
								<div class="col-sm-9">
								<input type="text" class="form-control" name="PROPERTY[472][0]" size="65" value=""
																			required="required"
										 />
                                    <p class="gray">Например, +38(099) 999-99-99</p>                                    								</div>
								</div>
																						<input type="hidden" name="PROPERTY[474][0]" value="" />
						<input type="file" size="30"  name="PROPERTY_FILE_474_0" />
																									<div class="form-group">  
								<label for="PROPERTY[PREVIEW_TEXT][0]" class="col-sm-3 control-label">
								Вопрос																<sup>*</sup>
																
								</label>				    
								<div class="col-sm-9">
								<textarea class="form-control" 								required="required"
																name="PROPERTY[PREVIEW_TEXT][0]"></textarea>
                                    								</div>
								</div>	
																					<div class="form-group">
						<div class="col-sm-offset-2 col-sm-6">
						    <p class="text-right gray">Мы ответим на указанный Вами email сразу как просмотрим запрос</p>
						</div>
						<div class="col-sm-4">
						   <input  class="btn btn-block btn-success" type="submit" name="iblock_submit" value="отправить запрос" />
						</div>
					    </div>
		
					
					</form>
                </div>
            </div>
        </div>
    </div></div></div>
<div class="modal fade" id="modalCallback" tabindex="-1" role="dialog" aria-labelledby="myModalLabel"
     aria-hidden="true">

        <div id="comp_18221bb4eca8f04bc110d4bb2ede3bf0">
<div class="modal-dialog feedback-modal">
    <div class="modal-content">
        <div class="modal-header">
            <div class="feedback-modal-icon"></div>
            <button type="button" class="close" data-dismiss="modal">
                <span aria-hidden="true">&times;</span><span class="sr-only">Close</span>
            </button>
            <h3 class="modal-title">Внимание! Только для оптовых заказов</h3>
        </div>
        <div class="modal-body">
            <div class="media">
                
                
<form id="send_tel" name="iblock_add" action="/ru/merezheve-obladnannya/?_lang=ru" method="post" enctype="multipart/form-data" class="form-horizontal" role="form"><input type="hidden" name="bxajaxid" id="bxajaxid_18221bb4eca8f04bc110d4bb2ede3bf0_6l2A1U" value="18221bb4eca8f04bc110d4bb2ede3bf0" /><input type="hidden" name="AJAX_CALL" value="Y" />                    <input type="hidden" name="sessid" id="sessid_5" value="43223e3983608758cc53ce84ce8976d3" />
                                            <input type="hidden" name="PROPERTY[IBLOCK_SECTION][0]" value="2246">                                                                <div class="form-group">
                            <label for="callback__input1" class="col-sm-3 control-label">Ваше имя<sup>*</sup></label>
                            <div class="col-sm-9">
<!--                                <input type="text" class="form-control" id="callback__input--><!--" required="required" name="name">-->





                                                                            <input type="text" name="PROPERTY[NAME][0]" size="25" value="" class="form-control" id="callback__input1" 								required="required"
								/>




                            </div>
                        </div>
                                                                    <div class="form-group">
                            <label for="callback__input2" class="col-sm-3 control-label">Телефон<sup>*</sup></label>
                            <div class="col-sm-9">
<!--                                <input type="text" class="form-control" id="callback__input--><!--" required="required" name="name">-->





                                                                            <input type="text" name="PROPERTY[457][0]" size="25" value="" class="form-control" id="callback__input2" 								required="required"
								/>




                            </div>
                        </div>
                                                                    <div class="form-group">
                            <label for="callback__input3" class="col-sm-3 control-label">Время звонка<sup>*</sup></label>
                            <div class="col-sm-9">
<!--                                <input type="text" class="form-control" id="callback__input--><!--" required="required" name="name">-->





                                                                            <input type="text" name="PROPERTY[456][0]" size="25" value="" class="form-control" id="callback__input3" 								required="required"
								/>




                            </div>
                        </div>
                                                                    <div class="form-group">
                            <label for="callback__input4" class="col-sm-3 control-label">Вопрос</label>
                            <div class="col-sm-9">
<!--                                <input type="text" class="form-control" id="callback__input--><!--" required="required" name="name">-->





                                                                            <textarea  class="form-control" cols="30" rows="5" name="PROPERTY[PREVIEW_TEXT][0]"></textarea>
                                        




                            </div>
                        </div>
                                                                
                    <!--<div class="form-group">
                        <label >Ваше ім’я <sup>*</sup></label>

                        <div class="col-sm-9">
                            <input type="text" class="form-control" id="inputNamePartners" required="required" name="name">
                        </div>
                    </div>

                    <div class="form-group">
                        <label for="inputStatePartners" class="col-sm-3 control-label">Телефон <sup>*</sup></label>

                        <div class="col-sm-9">
                            <input type="text" class="form-control" id="inputStatePartners" required="required" name="phone">
                        </div>
                    </div>-->

                    <div class="form-group">
                        <div class="col-sm-offset-1 col-sm-7">
                            <p class="text-right gray">Мы перезвоним на указанный Вами телефон </p>
                        </div>
                        <div class="col-sm-4">
                            <!--data-dismiss="modal"--><input type="submit" name="iblock_submit" value="отправить запрос" id="sendtell" class="btn btn-block btn-success"/>
                <!--            <button id="sendtell" data-dismiss="modal" onclick="return false" class="btn btn-block btn-success">відправити запит</button>-->
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>









</div></div>


<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.js?1600862029544313"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'ua','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1620463184','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'43223e3983608758cc53ce84ce8976d3'});</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_ua");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("ua")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><script type="text/javascript" src="/bitrix/components/bitrix/search.title/script.js?16008620449847"></script>
<script type="text/javascript" src="/local/templates/romsat/components/bitrix/search.title/view_search/script.js?16008619808735"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "8419abc1f6a589be15c56ca3bc478fa8"]); _ba.push(["host", "romsat.ua"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ5TM2J');</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f5133ab4ad4f4a47a67f3bd9c/a4273e89c94e7d14f3ef872c2.js");</script><script src="//code.jivosite.com/widget/qqYgDIErIP" async></script><script>
	BX.ready(function(){
		new JCTitleSearch({
			'AJAX_PAGE' : '/ru/merezheve-obladnannya/?_lang=ru',
			'CONTAINER_ID': 'title-search',
			'INPUT_ID': 'title-search-input',
			'MIN_QUERY_LEN': 1
		});
	});
</script>
<script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', 'b99de615d2f71bd6f9ddbcb4c13c32d6')</script><script>
	BX.ready(function(){
	$('input[name="PROPERTY[480][0]"]').inputmask("+99(999) 999-99-99");
    $('input[type=file]').styler({
        filePlaceholder: "Загрузить дополнительную информацию",
        fileBrowse: "<span class='glyphicon glyphicon-download-alt'></span>"
    });
})
</script>
<script type="text/javascript">
function _processform_8BACKi(){
	if (BX('bxajaxid_b99de615d2f71bd6f9ddbcb4c13c32d6_8BACKi'))
	{
		var obForm = BX('bxajaxid_b99de615d2f71bd6f9ddbcb4c13c32d6_8BACKi').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_b99de615d2f71bd6f9ddbcb4c13c32d6', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_8BACKi);
}
if (BX('bxajaxid_b99de615d2f71bd6f9ddbcb4c13c32d6_8BACKi'))
	_processform_8BACKi();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_8BACKi);
</script>
<script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', 'b99de615d2f71bd6f9ddbcb4c13c32d6');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_b99de615d2f71bd6f9ddbcb4c13c32d6'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script><script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', 'e4a427b3a9dc461cfd41f1eefa93df96')</script><script>
	BX.ready(function(){
    $('input[type=file]').styler({
        filePlaceholder: "Загрузить дополнительную информацию",
        fileBrowse: "<span class='glyphicon glyphicon-download-alt'></span>"
    });
})
</script>
<script type="text/javascript">
function _processform_Ar8Szp(){
	if (BX('bxajaxid_e4a427b3a9dc461cfd41f1eefa93df96_Ar8Szp'))
	{
		var obForm = BX('bxajaxid_e4a427b3a9dc461cfd41f1eefa93df96_Ar8Szp').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_e4a427b3a9dc461cfd41f1eefa93df96', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
}
if (BX('bxajaxid_e4a427b3a9dc461cfd41f1eefa93df96_Ar8Szp'))
	_processform_Ar8Szp();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_Ar8Szp);
</script>
<script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', 'e4a427b3a9dc461cfd41f1eefa93df96');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_e4a427b3a9dc461cfd41f1eefa93df96'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script><script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', 'f4107f900038d15afb2531d484763e2b')</script><script>
	BX.ready(function(){
	$('input[name="PROPERTY[459][0]"]').inputmask("+99(999) 999-99-99");
    $('input[type=file]').styler({
        filePlaceholder: "Загрузить дополнительную информацию",
        fileBrowse: "<span class='glyphicon glyphicon-download-alt'></span>"
    });
})
</script><script type="text/javascript">
function _processform_XrQFCj(){
	if (BX('bxajaxid_f4107f900038d15afb2531d484763e2b_XrQFCj'))
	{
		var obForm = BX('bxajaxid_f4107f900038d15afb2531d484763e2b_XrQFCj').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_f4107f900038d15afb2531d484763e2b', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_XrQFCj);
}
if (BX('bxajaxid_f4107f900038d15afb2531d484763e2b_XrQFCj'))
	_processform_XrQFCj();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_XrQFCj);
</script><script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', 'f4107f900038d15afb2531d484763e2b');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_f4107f900038d15afb2531d484763e2b'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script><script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', '60ca56c519766690054ef9a2c1782b9a')</script><script>
	BX.ready(function(){
        $('input[name="PROPERTY[464][0]"]').inputmask("+99(999) 999-99-99");
    $('input[type=file]').styler({
        filePlaceholder: "Загрузить дополнительную информацию",
        fileBrowse: "<span class='glyphicon glyphicon-download-alt'></span>"
    });
})
</script>
<script type="text/javascript">
function _processform_dCjmSk(){
	if (BX('bxajaxid_60ca56c519766690054ef9a2c1782b9a_dCjmSk'))
	{
		var obForm = BX('bxajaxid_60ca56c519766690054ef9a2c1782b9a_dCjmSk').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_60ca56c519766690054ef9a2c1782b9a', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_dCjmSk);
}
if (BX('bxajaxid_60ca56c519766690054ef9a2c1782b9a_dCjmSk'))
	_processform_dCjmSk();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_dCjmSk);
</script>
<script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', '60ca56c519766690054ef9a2c1782b9a');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_60ca56c519766690054ef9a2c1782b9a'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script><script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', 'd95467a46bcae488a6e5704b3d18ef30')</script><script>
	BX.ready(function(){
//		document.querySelector('input[name="PROPERTY[472][0]"]').addEventListener('keypress', function (e) {
//            if (! /[0-9()+\-]/.test(String.fromCharCode(e.keyCode || e.charCode)))
//                e.preventDefault();
//        });
$('input[name="PROPERTY[472][0]"]').inputmask("+99(999) 999-99-99");
    $('input[type=file]').styler({
        filePlaceholder: "Загрузить дополнительную информацию",
        fileBrowse: "<span class='glyphicon glyphicon-download-alt'></span>"
    });
})
</script>
<script type="text/javascript">
function _processform_KurokV(){
	if (BX('bxajaxid_d95467a46bcae488a6e5704b3d18ef30_KurokV'))
	{
		var obForm = BX('bxajaxid_d95467a46bcae488a6e5704b3d18ef30_KurokV').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_d95467a46bcae488a6e5704b3d18ef30', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_KurokV);
}
if (BX('bxajaxid_d95467a46bcae488a6e5704b3d18ef30_KurokV'))
	_processform_KurokV();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_KurokV);
</script>
<script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', 'd95467a46bcae488a6e5704b3d18ef30');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_d95467a46bcae488a6e5704b3d18ef30'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script><script type="text/javascript">if (window.location.hash != '' && window.location.hash != '#') top.BX.ajax.history.checkRedirectStart('bxajaxid', '18221bb4eca8f04bc110d4bb2ede3bf0')</script><script>

// var ok_kodes = [37,39,48,49,50,51,52,53,54,55,56,57,187,8,46,189,96,97,98,99,100,101,102,103,104,105,109,107,13,45,35,36,29];
	BX.ready(function(){

        //document.querySelector('input[name="PROPERTY[157][0]"]').addEventListener('keypress', function (e) {
        //    if (! /[0-9()+\-]/.test(String.fromCharCode(e.keyCode || e.charCode)))
        //        e.preventDefault();
        //});
	$('input[name="PROPERTY[457][0]"]').inputmask("+99(999) 999-99-99");

        $('input[type=file]').styler({
            filePlaceholder: "Загрузить дополнительную информацию",
            fileBrowse: "<span class='glyphicon glyphicon-download-alt'></span>"
        });
})
</script>
<script type="text/javascript">
function _processform_6l2A1U(){
	if (BX('bxajaxid_18221bb4eca8f04bc110d4bb2ede3bf0_6l2A1U'))
	{
		var obForm = BX('bxajaxid_18221bb4eca8f04bc110d4bb2ede3bf0_6l2A1U').form;
		BX.bind(obForm, 'submit', function() {BX.ajax.submitComponentForm(this, 'comp_18221bb4eca8f04bc110d4bb2ede3bf0', true)});
	}
	BX.removeCustomEvent('onAjaxSuccess', _processform_6l2A1U);
}
if (BX('bxajaxid_18221bb4eca8f04bc110d4bb2ede3bf0_6l2A1U'))
	_processform_6l2A1U();
else
	BX.addCustomEvent('onAjaxSuccess', _processform_6l2A1U);
</script>
<script type="text/javascript">if (top.BX.ajax.history.bHashCollision) top.BX.ajax.history.checkRedirectFinish('bxajaxid', '18221bb4eca8f04bc110d4bb2ede3bf0');</script><script type="text/javascript">top.BX.ready(BX.defer(function() {window.AJAX_PAGE_STATE = new top.BX.ajax.component('comp_18221bb4eca8f04bc110d4bb2ede3bf0'); top.BX.ajax.history.init(window.AJAX_PAGE_STATE);}))</script>
<script type="text/javascript" src="/local/templates/romsat/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/jquery.placeholder.min.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/jquery.formstyler.min.js"></script>
<script type="text/javascript" src="/local/templates/romsat/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/jquery.nanoscroller.min.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/fotorama.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/slick.min.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/plugins.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/common1.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/common.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/jquery.jcarousel.init.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/jquery.inputmask.js"></script>
<script type="text/javascript" src="/local/templates/romsat/js/ga_send_data.js"></script>
<script> document.oncopy = function () { var bodyElement = document.body; var selection = getSelection(); var href = document.location.href; var copyright = "<br><br>Подробнее:  <a href='"+ href +"'>" + href + "</a><br>© ROMSAT."; var text = selection + copyright; var divElement = document.createElement('div'); divElement.style.position = 'absolute'; divElement.style.left = '-99999px'; divElement.innerHTML = text; bodyElement.appendChild(divElement); selection.selectAllChildren(divElement); setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; </script></body>
</html>
